4

Is there a Python library that encompasses the new functionality in the 2.2 API?

I've seen this question and this question, and the comments indicating that libraries were being created and updated to use the 2.0 API, but the code in Stack.PY hasn't been touched in almost two years and the 2.0 branch of Py-StackExchange still seems to be very early in development. The others mentioned in the second question appear to be at 2.1.

You must log in to answer this question.

Browse other questions tagged .