1

I created a placeholder. PLACEHOLDER - Disco Application I created an application and added placeholder. I followed https://stackoverflow.com/oauth/dialog?client_id=19204&redirect_uri=https://stackexchange.com/oauth/login_success but I received:

Application is not allowed to request implicit grants

0

Hooray! I fixed it. I forgot to check "Enable Client Side OAuth Flow". Now it works.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .